Le Forum des Catacombes de Port Libre

Might, Magic et les autres :)

Nombre total de posts : 15535

Le site - Questions techniques

Sujet : Bugs avec le site...

4 messages
Formulaire de réponse
:) 8-D lol :-o :-) :p 8-) 8) :-D B-) :-( :-| :,-( |-| :( ;-) mdr 8-| :D :-? :-T :-b bravo love
Le 30/08/2005 à 23h38
Utilisateur
avatar de Murazor
Nancy
Nb Posts : 57
Bugs avec le site...
Voilà depuis que le codage a été refait, les menus sur les côtés occupent maintenant les pages sur le forum... je m'explique: ils se situent au niveau des titres des threads et maintenant je ne vois plus les 8 premiers à cause de ça, ou alors je ne vois que la fin :( ça fait pareil pour tout le monde ou c'est juste mon FireFox qui est méchant avec moi?
Le 30/08/2005 à 23h39
Utilisateur
avatar de Murazor
Nancy
Nb Posts : 57
ah bah en fait au moment où j'ai posté ça le bug vient de partir... 8-|
Le 30/08/2005 à 23h51
Administrateur
avatar de Asumbaa
Paris
Nb Posts : 3193
Yep, pas d'inquiétude, c'est juste un souci de cache. Un refresh et tout roule ;)
"Le jeu est un défi de l'intelligence à la raison"
Le 01/09/2005 à 07h57
  • Ami du Forum
avatar de Kent
Strasbourg
Nb Posts : 1747
Ouais c'était pareil pour moi... Heureusement que ça ne persiste pas ! 8-D
"Si tu veux arrêter de te ronger les ongles, fais-toi arracher les dents..." Coluche
"Les star ac' est à la musique ce que le diable est au bon dieu..." Renaud

Le site - Questions techniques

Sujet : Bugs avec le site...

4 messages
Aller à la catégorie
Retour haut