Le Forum des Catacombes de Port Libre

Might, Magic et les autres :)

Nombre total de posts : 15535

Might and Magic VI - Divers

Sujet : Pas de son

4 messages
Formulaire de réponse
:) 8-D lol :-o :-) :p 8-) 8) :-D B-) :-( :-| :,-( |-| :( ;-) mdr 8-| :D :-? :-T :-b bravo love
Le 20/04/2007 à 19h41
Blazach
Pas de son
Bonjour,

J'ai réussi à jouer à MAM6 sous XP mais il y a pas tous les bruitages, et aucune musique (hormis la musique du logo 3DO), j'ai penser que c'était lié à mon biprocesseur, donc j'ai désactivé un des "core" ... ça ne marche pas.
Le 20/04/2007 à 20h41
  • Ami du Forum
avatar de im_in_fire
Ton placard.
Nb Posts : 538
Nan,c'est pas ton processur. Le problème, c'est XP, il n'est pas tout a fait compatible avec ;-) .
Oubliez la réalité, ma version des faits est bien meilleure!
http://miminee.labrute.fr
Le 20/04/2007 à 22h04
Administrateur
avatar de Asumbaa
Paris
Nb Posts : 3193
C'est déjà bien de pouvoir y jouer :-)
Il va falloir t'en contenter (ou alors tu joues avec la popup musicale du site ouverte :-D )
"Le jeu est un défi de l'intelligence à la raison"
Le 21/04/2007 à 14h29
  • Ami du Forum
avatar de Manta
Nancy
Nb Posts : 1108
allume tes enceintes xD
Manta : eh oui, cette fois c est diablo, de diablo I. Je sais pas si on le voit tres bien mais bon ..... et puis petit dicton : qui mange une noix de coco entiere fait confiance a son anus. Merci tsson ! ( clan diablo II vip en force )

Might and Magic VI - Divers

Sujet : Pas de son

4 messages
Aller à la catégorie
Retour haut